企業情報
採用情報
ショールーム
添付文書検索
SDS
お問合せ
商品情報
セミナー情報
学術情報
開業支援
お客様サポート
ログイン
企業情報
採用情報
ショールーム
添付文書検索
SDS
お問合せ
商品情報
セミナー情報
学術情報
開業支援
お客様サポート
ログイン
歯科従事者のための会員サービス
ログイン
会員登録(無料)
FAQ
よくあるご質問
TOPへ戻る
文字サイズ変更
S
M
L
よくあるご質問(製品カテゴリを選択してご覧ください)
>
CT・パノラマ・デンタルレントゲン
>
デントナビ
>
エラー番号
>
【デントナビ】「E04」「E05」「E06」「E07」「E08」「E09」のエラーが表示される
戻る
No : 3260
公開日時 : 2017/08/23 10:57
更新日時 : 2024/07/26 14:54
印刷
【デントナビ】「E04」「E05」「E06」「E07」「E08」「E09」のエラーが表示される
カテゴリー :
よくあるご質問(製品カテゴリを選択してご覧ください)
>
CT・パノラマ・デンタルレントゲン
>
デントナビ
>
エラー番号
回答
【原因】
E04⇒管電圧制御信号に異常がある
E05⇒管電圧制御信号に異常がある
E06⇒ヘッド温度が上がりすぎている
E07⇒リモートボックスと電源ボックスの間の通信エラー
E08⇒予熱制御回路に異常がある
E09⇒電源投入時にX線照射スイッチが押された状態になっている
【対処方法】
リモートボックスにあるFIXボタンを押すと解除されます
エラーが解除されない場合や頻繁に起こる場合は、最寄りの㈱ヨシダ営業所または販売店にご連絡ください
アンケート:ご意見をお聞かせください
解決した
解決しなかった
知りたい情報ではなかった
知りたい内容ではなかった
回答内容では解決しなかった
お問い合わせ
お問い合わせ
修理のご依頼
TOPへ