FAQよくあるご質問

TOPへ戻る

  • 文字サイズ変更
  • S
  • M
  • L
  • No : 4916
  • 公開日時 : 2018/01/12 09:31
  • 印刷

【エクセラスマート3D】「OnDemand3DDental」が起動しません。

回答

【原因】
「画像親機(以下、PC)に接続してあるUSB型キーが認識していない」又は、「サービスが停止している」可能性があります。
 
【対処方法】
1-PCをシャットダウンしてください。
2-PC背面のUSBポートに接続してある、USB型キーを抜き差ししてください。
3-PCを再起動し「OnDemand3DDental」の起動を確認してください。
 
 
※それでも起動しない場合は以下の操作を行ってください。
 
4-Windowsサービスの画面を起動し、「CCS Service」のプロパティ画面を開きます。
5-スタートアップの種類が「自動」になっているかどうか確認してください。
6-サービスの状態を一度「停止」にして、再度「開始」にしてください。
7-サービスを開始後「OK」で閉じます。
8-再度、OnDemand3DDentalを起動してください。
 
 
file_image
 
 
 

アンケート:ご意見をお聞かせください