企業情報
採用情報
ショールーム
添付文書検索
お問い合わせ
商品情報
セミナー情報
学術情報
開業支援
お客様サポート
ログイン
企業情報
採用情報
ショールーム
添付文書検索
お問い合わせ
商品情報
セミナー情報
学術情報
開業支援
お客様サポート
ログイン
歯科従事者のための会員サービス
ログイン
会員登録(無料)
FAQ
よくあるご質問
TOPへ戻る
文字サイズ変更
S
M
L
よくあるご質問(製品カテゴリを選択してご覧ください)
>
CT・パノラマ・デンタルレントゲン
>
エクセラスマート3D
>
故障かなと思ったら
>
【エクセラスマート】パノラマ撮影後、「Drug」から画像の移動が出来ません。
戻る
No : 3888
公開日時 : 2018/01/12 14:52
更新日時 : 2024/07/29 16:07
印刷
【エクセラスマート】パノラマ撮影後、「Drug」から画像の移動が出来ません。
カテゴリー :
よくあるご質問(製品カテゴリを選択してご覧ください)
>
CT・パノラマ・デンタルレントゲン
>
エクセラスマート3D
>
故障かなと思ったら
回答
【原因】
パノラマ撮影後、ImageCreatorとTrophyWindowsの互換が出来ていない状況です。
【対処方法】
1-ImageCreatorを閉じてください。
2-TrophyWindowsを閉じてください。(デスクトップ状態になります)
3-再度、ソフトを起動し直してください。
4-ImageCreatorの画面上の「前回の画像を読み込む」とクリックしてください。
5-画像が出て来ましたら、左上のDrugから画像の移動を行ってください。
アンケート:ご意見をお聞かせください
解決した
解決できなかった
知りたい内容ではなかった
回答内容では解決しなかった
お問い合わせ
お問い合わせ
修理のご依頼
TOPへ